Back to overview
Downtime
PayZu Maintenance - Manutenção emergencial Cloud Provider
Aug 19 at 05:16pm GMT-3
Affected services
Pix Cobranças - CashIn
Pix Pagamentos - CashOut
Pix Depositos - DICT
Notificações - Webhook Pix CashIn
Notificações - Webhook Pix CashOut
Hub de Pagamentos PayZu
Resolved
Aug 19 at 05:43pm GMT-3
O incidente foi resolvido.
Affected services
Created
Aug 19 at 05:16pm GMT-3
Estamos monitorando atentamente a estabilização do ambiente.
Affected services